<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script><link rel="stylesheet" type="text/css" href="http://www.nv.kz/wp-content/cache/minify/4d28e.css" media="all" />


<meta http-equiv="Expires" content="Tue, 01 Jan 2000 12:12:12 GMT">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>  О потеряных документах | NV.KZ</title>


	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
	
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.nv.kz/feed/" />	
	<link rel="pingback" href="http://www.nv.kz/xmlrpc.php" />

	
	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	<style>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</style>
<link rel='dns-prefetch' href='//www.nv.kz' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NV.KZ &raquo; Лента" href="http://www.nv.kz/feed/" />
<link rel="alternate" type="application/rss+xml" title="NV.KZ &raquo; Лента комментариев" href="http://www.nv.kz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NV.KZ &raquo; Лента комментариев к &laquo;О потеряных документах&raquo;" href="http://www.nv.kz/2017/05/14/155763/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nv.kz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>











<script type="text/javascript" src="http://www.nv.kz/wp-content/cache/minify/12e20.js"></script>





<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingAjax = {"ajaxurl":"http:\/\/www.nv.kz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.nv.kz/wp-content/cache/minify/71088.js"></script>








<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"\u0420\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u043e\u0432 \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e.","oneResult":"\u041d\u0430\u0439\u0434\u0435\u043d 1 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442. \u0414\u043b\u044f \u043f\u0435\u0440\u0435\u043c\u0435\u0449\u0435\u043d\u0438\u044f \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u0439\u0442\u0435 \u043a\u043b\u0430\u0432\u0438\u0448\u0438 \u0432\u0432\u0435\u0440\u0445\/\u0432\u043d\u0438\u0437.","manyResults":"\u041d\u0430\u0439\u0434\u0435\u043d\u043e \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u043e\u0432: %d. \u0414\u043b\u044f \u043f\u0435\u0440\u0435\u043c\u0435\u0449\u0435\u043d\u0438\u044f \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u0439\u0442\u0435 \u043a\u043b\u0430\u0432\u0438\u0448\u0438 \u0432\u0432\u0435\u0440\u0445\/\u0432\u043d\u0438\u0437.","itemSelected":"\u041e\u0431\u044a\u0435\u043a\u0442 \u0432\u044b\u0431\u0440\u0430\u043d."};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.nv.kz/wp-content/cache/minify/41005.js"></script>





<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.nv.kz\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.nv.kz\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"ru","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.nv.kz\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","google_maps_api":"AIzaSyDcx3yixjkDFnsinfd0kWqE8KkS_ybFPD4","txt_search":"\u041f\u043e\u0438\u0441\u043a","txt_searching":"\u0418\u0434\u0435\u0442 \u043f\u043e\u0438\u0441\u043a ...","txt_loading":"\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430 ..."};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.nv.kz/wp-content/cache/minify/f6d73.js"></script>





<script type='text/javascript' src='http://www.nv.kz/index.php?wordtube-js=true&#038;ver=2.0'></script>
<script type="text/javascript" src="http://www.nv.kz/wp-content/cache/minify/5615a.js"></script>







<link rel='https://api.w.org/' href='http://www.nv.kz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nv.kz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nv.kz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.nv.kz/2017/05/14/155763/" />
<link rel='shortlink' href='http://www.nv.kz/?p=155763' />
<link rel="alternate" type="application/json+oembed" href="http://www.nv.kz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nv.kz%2F2017%2F05%2F14%2F155763%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nv.kz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nv.kz%2F2017%2F05%2F14%2F155763%2F&#038;format=xml" />

<!-- Start Of Script Generated By cforms v11.8 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.nv.kz/wp-content/plugins/cforms/styling/" />

<!-- End Of Script Generated By cforms -->


<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<!-- <meta name="NextGEN" version="2.1.60" /> -->

<link rel="shortcut icon" href="http://www.nv.kz/favicon.ico"/>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.nv.kz/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=94f900c899&wpp_id=155763';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style>	

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	<style>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</style>
<link rel='dns-prefetch' href='//www.nv.kz' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NV.KZ &raquo; Лента" href="http://www.nv.kz/feed/" />
<link rel="alternate" type="application/rss+xml" title="NV.KZ &raquo; Лента комментариев" href="http://www.nv.kz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NV.KZ &raquo; Лента комментариев к &laquo;О потеряных документах&raquo;" href="http://www.nv.kz/2017/05/14/155763/feed/" />
<script type="text/javascript" src="http://www.nv.kz/wp-content/cache/minify/58761.js"></script>

<link rel='https://api.w.org/' href='http://www.nv.kz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nv.kz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nv.kz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.nv.kz/2017/05/14/155763/" />
<link rel='shortlink' href='http://www.nv.kz/?p=155763' />
<link rel="alternate" type="application/json+oembed" href="http://www.nv.kz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nv.kz%2F2017%2F05%2F14%2F155763%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nv.kz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nv.kz%2F2017%2F05%2F14%2F155763%2F&#038;format=xml" />

<!-- Start Of Script Generated By cforms v11.8 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.nv.kz/wp-content/plugins/cforms/styling/" />

<!-- End Of Script Generated By cforms -->


<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<!-- <meta name="NextGEN" version="2.1.60" /> -->
<link href="http://www.nv.kz/wp-content/themes/Transcript/styles/NV_default.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="http://www.nv.kz/favicon.ico"/>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.nv.kz/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=94f900c899&wpp_id=155763';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11658287/footerx150x60', [150, 60], 'div-gpt-ad-1349889705056-0').addService(googletag.pubads());
googletag.defineSlot('/11658287/shapka468X60', [468, 60], 'div-gpt-ad-1349889705056-1').addService(googletag.pubads());
googletag.defineSlot('/11658287/shapkaX960X80', [960, 80], 'div-gpt-ad-1349889705056-2').addService(googletag.pubads());
googletag.defineSlot('/11658287/right_300X120', [300, 120], 'div-gpt-ad-1349889705056-3').addService(googletag.pubads());
googletag.defineSlot('/11658287/slider340x60', [340, 60], 'div-gpt-ad-1349889705056-4').addService(googletag.pubads());
googletag.defineSlot('/11658287/right_300x60', [300, 60], 'div-gpt-ad-1349889705056-5').addService(googletag.pubads());
googletag.defineSlot('/11658287/pod_slider_1', [340, 60], 'div-gpt-ad-1349889705056-6').addService(googletag.pubads());
googletag.defineSlot('/11658287/vosem_670x100', [670, 100], 'div-gpt-ad-1349889705056-7').addService(googletag.pubads());
googletag.defineSlot('/11658287/praviy_300x180', [300, 180], 'div-gpt-ad-1349889705056-8').addService(googletag.pubads()); 
googletag.defineSlot('/11658287/vidjet300x300', [300, 300], 'div-gpt-ad-1349889705056-9').addService(googletag.pubads());
googletag.defineSlot('/11658287/7poz_946x100', [946, 100], 'div-gpt-ad-1349889705056-10').addService(googletag.pubads());
googletag.defineSlot('/11658287/6_1blok', [300, 180], 'div-gpt-ad-1349889705056-11').addService(googletag.pubads());
googletag.defineSlot('/11658287/9poz', [670, 100], 'div-gpt-ad-1349889705056-12').addService(googletag.pubads());
googletag.defineSlot('/11658287/10niz', [946, 100], 'div-gpt-ad-1349889705056-13').addService(googletag.pubads());googletag.defineSlot('/11658287/vidjet300x300', [300, 300], 'div-gpt-ad-1349889705056-14').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

</script>
</head>
<body>


<div class="wrapper">

	<div id="masthead"></div>
	
	<div id="header">
	
	
				
		<div id="logo" style="padding:15px 0 15px 15px;">
		
							<h1>
					<a href="http://www.nv.kz" title="Новости Караганды">
						NV.KZ						<span>Новости Караганды и Карагандинской области, Караганда</span>
					</a>
				</h1>
					</div><!-- /logo -->
		
		<div class="banner">
		<div id='div-gpt-ad-1349889705056-1' style='width:468x; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349889705056-1'); });
</script>

		</div>		
			
				<div class="clear"></div>	
		
		
	</div><!-- /header-->
	
  		<div id="nv_banner"><center></center>
	<center>
    <!-- <div id="nv_banner">
		  <!-- группы 1и2 двойной -->
      <!--<div id="nv_banner_2">
      ?php echo adrotate_group(15); ?>
      </div> -->
      
      <!-- группы 1 и 2 нормальный -->
      <!--<div id="nv_banner_">
      ?php echo adrotate_group(4);?>
      </div>
      <div id="nv_banner_">
      ?php echo adrotate_group(5);?>
      </div> -->
      
      <!-- <div id="nv_banner_">
      ?php echo adrotate_group(6);?>
      </div> -->
		
      </div>


  </div>
  <div class="clear"></div>		
	<div class="banner">
<center>
		<div id='div-gpt-ad-1349889705056-2' style='width:960x; height:80px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349889705056-2'); });
</script>
				</div></center>
	<div id="mainmenu">
		<ul id="menu-vverh" class="mainnav dropdown"><li id="menu-item-63603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-63603"><a href="http://www.nv.kz/">Главная</a></li>
<li id="menu-item-63592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63592"><a href="http://www.nv.kz/category/06-special_projects/">Спецпроекты</a>
<ul class="sub-menu">
	<li id="menu-item-63593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63593"><a href="http://www.nv.kz/category/06-special_projects/64-sekrety-makiyazha/">Секреты макияжа</a></li>
	<li id="menu-item-63594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63594"><a href="http://www.nv.kz/category/06-special_projects/68-stan-dedom-morozom/">Стань Дедом Морозом!</a></li>
	<li id="menu-item-149837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149837"><a href="http://www.nv.kz/category/nash-proekt/">Наш проект</a></li>
	<li id="menu-item-149838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149838"><a href="http://www.nv.kz/category/literaturnaya-stranichka/">Литературная страничка</a></li>
</ul>
</li>
<li id="menu-item-63597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63597"><a href="http://www.nv.kz/category/afisha/">Афиша</a>
<ul class="sub-menu">
	<li id="menu-item-63598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63598"><a href="http://www.nv.kz/category/afisha/gorod/">Город</a></li>
	<li id="menu-item-63595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63595"><a href="http://www.nv.kz/category/afisha/05-sport-afisha/">Спорт</a></li>
	<li id="menu-item-63599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63599"><a href="http://www.nv.kz/category/afisha/detyam/">Детям</a></li>
	<li id="menu-item-63600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63600"><a href="http://www.nv.kz/category/afisha/44-kino-afisha/">Кино</a></li>
	<li id="menu-item-63601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63601"><a href="http://www.nv.kz/category/afisha/kontserty/">Концерты</a></li>
	<li id="menu-item-63602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63602"><a href="http://www.nv.kz/category/afisha/nochnaya-zhizn/">Ночная жизнь</a></li>
</ul>
</li>
<li id="menu-item-63613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63613"><a href="http://www.nv.kz/category/obsuzhdenie/pozdravleniya/">Поздравления</a></li>
<li id="menu-item-63604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63604"><a href="http://www.nv.kz/category/blogs/">Блоги</a></li>
<li id="menu-item-63808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63808"><a href="http://www.nv.kz/category/konkursy-nv/">Конкурсы «НВ»</a>
<ul class="sub-menu">
	<li id="menu-item-63809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63809"><a href="http://www.nv.kz/category/konkursy-nv/christmas-photo-contest-2013/">Новогодний конкурс фотографий 2013</a></li>
</ul>
</li>
<li id="menu-item-149803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149803"><a href="http://www.nv.kz/category/istoriya-karagandy/">История Караганды</a></li>
</ul>		<div class="clear"></div>	
	</div>
	<div id="submenu">
		<ul id="menu-dopolnitel-noe-menyu-nv" class="secondarynav dropdown"><li id="menu-item-21846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21846"><a>Сюжеты</a>
<ul class="sub-menu">
	<li id="menu-item-23166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23166"><a href="http://www.nv.kz/tag/skoraya-pomoshh/">&#171;Скорая помощь&#187;</a></li>
	<li id="menu-item-22069" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-22069"><a href="http://www.nv.kz/tag/zhamilya-omarxanova/">Жамиля Омарханова</a></li>
	<li id="menu-item-22070" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-22070"><a href="http://www.nv.kz/tag/ivan-belousov/">Иван Белоусов</a></li>
	<li id="menu-item-21847" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-21847"><a href="http://www.nv.kz/tag/valyut-tranzit-bank/">Валют-Транзит Банк</a></li>
	<li id="menu-item-21848" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-21848"><a href="http://www.nv.kz/tag/shaxtery/">Шахтеры</a></li>
	<li id="menu-item-38959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38959"><a href="http://www.nv.kz/?s=%D0%B2%D0%BB%D0%B0%D0%B4%D0%B8%D1%81%D0%BB%D0%B0%D0%B2+%D1%87%D0%B5%D0%BB%D0%B0%D1%85&#038;x=7&#038;y=3">Владислав Челах</a></li>
	<li id="menu-item-38960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38960"><a href="http://www.nv.kz/tag/zhk-besoba/">ЖК «Бесоба»</a></li>
	<li id="menu-item-39709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39709"><a href="http://www.nv.kz/tag/olimpiada-2012/">Олимпиада 2012</a></li>
</ul>
</li>
<li id="menu-item-22071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22071"><a href="http://www.nv.kz/category/media/">Фото/Видео</a>
<ul class="sub-menu">
	<li id="menu-item-22072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22072"><a href="http://www.nv.kz/category/media/video/">Видео</a></li>
	<li id="menu-item-22073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22073"><a href="http://www.nv.kz/category/media/photogallery/">Фоторепортажи</a></li>
</ul>
</li>
<li id="menu-item-74840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74840"><a href="http://www.nv.kz/2014/06/30/74839/">Реклама на сайте</a></li>
</ul>		<div id="search">
			<form id="searchform" action="http://www.nv.kz">
	<fieldset>
		<input type="text" id="s" name="s" value="Поиск по сайту..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.nv.kz/wp-content/themes/Transcript/images/button_go.gif" alt="Поиск по сайту..." /> 
	</fieldset>
</form>		</div><!-- /search -->
		<div class="clear"></div>	
	</div>
<div class="clear"></div>	<div id="container">	
		
				<div id="post-155763" class="entry post-155763 post type-post status-publish format-standard hentry category-07-people_news_">
		
			<h1 class="entry_title">О потеряных документах     
      </h1>
		
    	<div class="metasingle">
				<span class="postdate">14 Май, 2017 | </span>
				0 просмотров				<span class="postcat">Рубрика: <a href="http://www.nv.kz/category/07-people_news_/" rel="category tag">Народные новости</a> | </span>
			      
                <span class="postauthor">Автор:
                <a href="http://www.nv.kz/author/ich/" title="Записи Ich" rel="author">Ich</a>                </span>
     
			</div><!-- /metas -->
			
			<div class="excerpt"><p>Будьте бдительны!!! </p>
</div><p>Здравствуйте! Хочу предупредить всех кто дает объявления о пропаже! Будьте осторожны, не ходите на встречу с нашедшим документы в одиночку и тем более в позднее время. Недавно я давал объявление о пропаже документов, мне позвонил человек, сказал что нашел, интересовался обращался ли я в полицию и будет ли вознаграждение. Я сказал, что обращался. Договорились встретиться на следующий день, но он пропал, видимо звонил с запасной симки, потому что номер не доступен по сей день. И в итоге я нашел свои документы ДОМА!!! Кто же был этот человек? Скорее какой-нибудь гопник, который выманивает людей с определенной суммой в тихое место и грабит! Будьте бдительны!!! Выбирайте для встречи людное место и берите кого-нибудь с собой в сопровождение.&nbsp;</p>
<div class="clear"></div>		

<p></p>			
	<div class="clear"></div>
  	
<center><noindex><a rel="nofollow" href="http://twitter.com/home?status=RT%20@panacorn &lt;?php $title=get_the_title($post-&gt;ID); print substr($title,0,130); ?&gt; &lt;?php  shorturl1(); ?&gt;" rel="nofollow" target="_blank"><img title="Ретвитнуть этот пост с сайта Нового Вестника" border="0" alt="Ретвитнуть этот пост с сайта Нового Вестника" src="http://www.nv.kz/wp-content/uploads/images/twitter.png" /></a> &#160;&#160;	
		

<a rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://www.nv.kz/2017/05/14/155763/" target="_blank" rel="nofollow" title = "Поделиться с друзьями в FaceBook ФэйсБук статьей с сайта Нового Вестника">
<img title="Поделиться с друзьями в FaceBook ФэйсБук статьей с сайта Нового Вестника" src="http://www.nv.kz/wp-content/uploads/images/facebook.png" alt="Поделиться с друзьями в FaceBook ФэйсБук статьей с сайта Нового Вестника" border="0"></a> &#160;&#160;


<a rel="nofollow" href="http://vkontakte.ru/share.php?url=http://www.nv.kz/2017/05/14/155763/" title="Поделиться с друзьями В Контакте статьей с сайта Нового Вестника" target="_blank" rel="nofollow">
<img title="Поделиться с друзьями ВКонтакте статьей с сайта Нового Вестника" src="http://www.nv.kz/wp-content/uploads/images/vkontakte.png" alt="Поделиться с друзьями ВКонтакте статьей с сайта Нового Вестника" border="0"></a> &#160;&#160;


<a rel="nofollow" href="http://www.google.com/buzz/post?url=http://www.nv.kz/2017/05/14/155763/&amp;title=О потеряных документах&amp;srcURL=http://GetSuccess.ru/" title="Добавить статью с сайта Нового Вестника в свою ленту на Google Buzz" target="_blank" rel="nofollow">
 <img title="Добавить статью с сайта Нового Вестника в свою ленту на Google Buzz" src="http://www.nv.kz/wp-content/uploads/images/google-buzz.png" alt="Добавить статью с сайта Нового Вестника в свою ленту на Google Buzz" border="0"></a> &#160;&#160;


<a rel="nofollow" href="http://www.livejournal.com/update.bml?event=http://www.nv.kz/2017/05/14/155763/&subject=О потеряных документах" target="_blank" title="Опубликовать статью с сайта Нового Вестника в своем ЖЖ (блоге на livejournal.com)">
<img title="Опубликовать статью с сайта Нового Вестника в своем ЖЖ (блоге на livejournal.com)" src="http://www.nv.kz/wp-content/uploads/images/livejournal.png" alt="Опубликовать статью с сайта Нового Вестника в своем ЖЖ (блоге на livejournal.com)" border="0"></a> &#160;&#160;


<a rel="nofollow" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=0&st._surl=http://www.nv.kz/2017/05/14/155763/" target="_blank" title="Опубликовать статью с сайта Нового Вестника на своей странице в сети Одноклассники">
<img title="Опубликовать статью с сайта Нового Вестника на своей странице в сети Одноклассники" src="http://www.nv.kz/wp-content/uploads/images/odnoklassniki.png" alt="Опубликовать статью с сайта Нового Вестника на своей странице в сети Одноклассники" border="0"></a> &#160;&#160;


<a rel="nofollow" href="http://connect.mail.ru/share?share_url=http://www.nv.kz/2017/05/14/155763/" target="_blank" title="Опубликовать статью с сайта Нового Вестника на своей странице в mail.ru">
<img title="Опубликовать статью с сайта Нового Вестника на своей странице в mail.ru" src="http://www.nv.kz/wp-content/uploads/images/mailru.png" alt="Опубликовать статью с сайта Нового Вестника на своей странице в mail.ru" border="0"></a> &#160;&#160;


<a rel="nofollow" href="http://my.ya.ru/posts_add_link.xml?title=О потеряных документах&URL=http://www.nv.kz/2017/05/14/155763/" target="_blank" title="Опубликовать статью с сайта Нового Вестника на своей странице в Я.ru">
<img title="Опубликовать статью с сайта Нового Вестника на своей странице в Я.ru" src="http://www.nv.kz/wp-content/uploads/images/yaru.png" alt="Опубликовать статью с сайта Нового Вестника на своей странице в Я.ru" border="0"></a> &#160;&#160;


<a rel="nofollow" href="http://www.liveinternet.ru/journal_post.php?action=l_add&amp;cnurl=http://www.nv.kz/2017/05/14/155763/&amp;cntitle=О потеряных документах" target="_blank" title="Опубликовать статью с сайта Нового Вестника на своей странице в LiveInternet">
<img title="Опубликовать статью с сайта Нового Вестника на своей странице в в LiveInternet" src="http://www.nv.kz/wp-content/uploads/images/liveinternet.png" alt="Опубликовать статью с сайта Нового Вестника на своей странице в в LiveInternet" border="0"></a> &#160;&#160;


<a rel="nofollow" href="http://www.blogger.com/blog_this.pyra?t&amp;u=http://www.nv.kz/2017/05/14/155763/&amp;n=О потеряных документах&a=ADD_SERVICE_FLAG&passive=true&alinsu=0&aplinsu=0&alwf=true&hl=ru&skipvpage=true&rm=false&showra=1&fpui=2&naui=8" target="_blank" title="Опубликовать статью с сайта Нового Вестника на своем блоге в Blogger">
<img title="Опубликовать статью с сайта Нового Вестника на своем блоге в Blogger" src="http://www.nv.kz/wp-content/uploads/images/blogger.png" alt="Опубликовать статью с сайта Нового Вестника на своем блоге в Blogger" border="0"></a> &#160;&#160;


<a rel="nofollow" href="http://www.friendfeed.com/share?title=О потеряных документах http://www.nv.kz/2017/05/14/155763/" target="_blank" title="Опубликовать статью с сайта Нового Вестника на своей странице в FriendFeed">
<img title="Опубликовать статью с сайта Нового Вестника на своей странице в FriendFeed" src="http://www.nv.kz/wp-content/uploads/images/friendfeed.png" alt="Опубликовать статью с сайта Нового Вестника на своей странице в FriendFeed" border="0"></a> &#160;&#160;

<a rel="nofollow" href="https://www.instagram.com/nv.kz/share?title=О потеряных документах http://www.nv.kz/2017/05/14/155763/" target="_blank" title="Посетить инстаграм Нового Вестника">
<img title="Посетить инстаграм Нового Вестника" src="http://www.nv.kz/wp-content/uploads/images/instagram.png" alt="Посетить инстаграм Нового Вестника" border="0"></a> &#160;&#160;

</noindex></center>
			
					
					</div><!-- /post -->
		
			
		
		
<div id="comments">
	
	
	
	
								<div id="respond">
				<h3 id="reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/14/155763/#respond" style="display:none;">Отменить ответ</a></small></h3>
				<div class="comments_posttitle"><center>Если вы обнаружили в тексте опечатку или грамматическую ошибку,<br /> сообщите нам об этом, чтобы мы могли исправить.<br />Если у вас возникли дополнительные вопросы по теме статьи, напишите нам на <a href="javascript:top.openWin('/WorldClient.dll?Session=VVMOIYO&amp;View=Compose&amp;New=Yes&amp;To=vestnik%40nv.kz','Compose',800,600,'yes');">vestnik@nv.kz</a>. <br />Комментируя, высказывайтесь корректно и по возможности аргументировано. <br /><p>Соблюдайте <a title="Правила" href="http://www.nv.kz/pravila-kommentirovaniya/" target="_blank">правила</a>, принятые на нашем сайте.</p></center></div>
        					<form action="http://www.nv.kz/wp-comments-post.php" method="post" id="commentform">
																			<p class="comment-notes">Ваш e-mail не будет опубликован. Обязательные поля помечены <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Имя</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Сайт</label><input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Комментарий</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>												<div class="form_quoter"></div>
						
	<!-- Custom Smilies - Version 2.9.2 -->
	<style type="text/css">
	img.wp-smiley-select {cursor: pointer;}
	</style>
    <script type="text/javascript">
    function grin(tag) {
    	if (typeof tinyMCE != 'undefined') {
    		grin_tinymcecomments(tag);
    	} else {
    		grin_plain(tag);
    	}
    }
    function grin_tinymcecomments(tag) {
    	tinyMCE.execCommand('mceInsertContent', false, ' ' + tag + ' ');
    }
    
    function grin_plain(tag) {
    	var myField;
    	var myCommentTextarea = "comment";
    	tag = ' ' + tag + ' ';
        if (document.getElementById(myCommentTextarea) && document.getElementById(myCommentTextarea).type == 'textarea') {
    		myField = document.getElementById(myCommentTextarea);
    	} else {
    		return false;
    	}
    	if (document.selection) {
    		myField.focus();
    		sel = document.selection.createRange();
    		sel.text = tag;
    		myField.focus();
    	}
    	else if (myField.selectionStart || myField.selectionStart == '0') {
    		var startPos = myField.selectionStart;
    		var endPos = myField.selectionEnd;
    		var cursorPos = endPos;
    		myField.value = myField.value.substring(0, startPos)
    					  + tag
    					  + myField.value.substring(endPos, myField.value.length);
    		cursorPos += tag.length;
    		myField.focus();
    		myField.selectionStart = cursorPos;
    		myField.selectionEnd = cursorPos;
    	}
    	else {
    		myField.value += tag;
    		myField.focus();
    	}
    }
    
    function moreSmilies() {
    	document.getElementById('wp-smiley-more').style.display = 'inline';
    	document.getElementById('wp-smiley-toggle').innerHTML = '<a href="javascript:lessSmilies()">&laquo;&nbsp;less</a></span>';
    }
    
    function lessSmilies() {
    	document.getElementById('wp-smiley-more').style.display = 'none';
    	document.getElementById('wp-smiley-toggle').innerHTML = '<a href="javascript:moreSmilies()">more&nbsp;&raquo;</a>';
    }
    </script>
<img src='http://www.nv.kz/wp-includes/images/smilies/icon_wink.gif' alt=':wink:' onclick='grin(":wink:")' class='wp-smiley-select' /> <img src='http://www.nv.kz/wp-includes/images/smilies/icon_twisted.gif' alt=':twisted:' onclick='grin(":twisted:")' class='wp-smiley-select' /> <img src='http://www.nv.kz/wp-includes/images/smilies/icon_rolleyes.gif' alt=':roll:' onclick='grin(":roll:")' class='wp-smiley-select' /> <img src='http://www.nv.kz/wp-includes/images/smilies/icon_redface.gif' alt=':oops:' onclick='grin(":oops:")' class='wp-smiley-select' /> <img src='http://www.nv.kz/wp-includes/images/smilies/icon_mrgreen.gif' alt=':mrgreen:' onclick='grin(":mrgreen:")' class='wp-smiley-select' /> <img src='http://www.nv.kz/wp-includes/images/smilies/icon_lol.gif' alt=':lol:' onclick='grin(":lol:")' class='wp-smiley-select' /> <img src='http://www.nv.kz/wp-includes/images/smilies/icon_idea.gif' alt=':idea:' onclick='grin(":idea:")' class='wp-smiley-select' /> <img src='http://www.nv.kz/wp-includes/images/smilies/icon_evil.gif' alt=':evil:' onclick='grin(":evil:")' class='wp-smiley-select' /> <img src='http://www.nv.kz/wp-includes/images/smilies/icon_cry.gif' alt=':cry:' onclick='grin(":cry:")' class='wp-smiley-select' /> <img src='http://www.nv.kz/wp-includes/images/smilies/icon_arrow.gif' alt=':arrow:' onclick='grin(":arrow:")' class='wp-smiley-select' /> <img src='http://www.nv.kz/wp-includes/images/smilies/icon_question.gif' alt=':?:' onclick='grin(":?:")' class='wp-smiley-select' /> <img src='http://www.nv.kz/wp-includes/images/smilies/icon_neutral.gif' alt=':-|' onclick='grin(":-|")' class='wp-smiley-select' /> <img src='http://www.nv.kz/wp-includes/images/smilies/icon_mad.gif' alt=':-x' onclick='grin(":-x")' class='wp-smiley-select' /> <img src='http://www.nv.kz/wp-includes/images/smilies/icon_surprised.gif' alt=':-o' onclick='grin(":-o")' class='wp-smiley-select' /> <img src='http://www.nv.kz/wp-includes/images/smilies/icon_razz.gif' alt=':-P' onclick='grin(":-P")' class='wp-smiley-select' /> <img src='http://www.nv.kz/wp-includes/images/smilies/icon_biggrin.gif' alt=':-D' onclick='grin(":-D")' class='wp-smiley-select' /> <img src='http://www.nv.kz/wp-includes/images/smilies/icon_confused.gif' alt=':-?' onclick='grin(":-?")' class='wp-smiley-select' /> <img src='http://www.nv.kz/wp-includes/images/smilies/icon_smile.gif' alt=':)' onclick='grin(":)")' class='wp-smiley-select' /> <img src='http://www.nv.kz/wp-includes/images/smilies/icon_sad.gif' alt=':(' onclick='grin(":(")' class='wp-smiley-select' /> <img src='http://www.nv.kz/wp-includes/images/smilies/icon_exclaim.gif' alt=':!:' onclick='grin(":!:")' class='wp-smiley-select' /> <img src='http://www.nv.kz/wp-includes/images/smilies/icon_eek.gif' alt='8-O' onclick='grin("8-O")' class='wp-smiley-select' /> <img src='http://www.nv.kz/wp-includes/images/smilies/icon_cool.gif' alt='8)' onclick='grin("8)")' class='wp-smiley-select' />             <p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Отправить комментарий" />
							<input type='hidden' name='comment_post_ID' value='155763' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="efe99b0452" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="160"/></p>					</form>
							</div><!-- #respond -->
						
	
</div><!-- #comments --> 
	</div>
		<!-- /container -->

	<div id="sidebar">
		<div id="text-242346718" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div id='div-gpt-ad-1349889705056-9' style='width:340px; height:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349889705056-9'); });
</script>
</div></div>
		</div></div>
<div id="text-242346721" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Присоединяйтесь к нам!</h3>
			<div class="textwidget"><center><noindex><a rel="nofollow" href="http://www.facebook.com/pages/%D0%9D%D0%BE%D0%B2%D1%8B%D0%B9-%D0%92%D0%B5%D1%81%D1%82%D0%BD%D0%B8%D0%BA/126550660791920" target="_blank"><img src="http://www.nv.kz/wp-content/uploads/images/facebook.png" border="0"></a> &#160;&#160;<a rel="nofollow" href="http://twitter.com/nv_kz" target="_blank"><img src="http://www.nv.kz/wp-content/uploads/images/twitter.png" border="0"></a> &#160;&#160;<a rel="nofollow" href="https://vk.com/unvkz " target="_blank"><img src="http://www.nv.kz/wp-content/uploads/images/vkontakte.png" border="0"></a> &#160;&#160;<a rel="nofollow" href="http://my.mail.ru/mail/nv.kz/" target="_blank"><img src="http://www.nv.kz/wp-content/uploads/images/mailru.png" border="0"></a><a rel="nofollow" href="https://www.instagram.com/nv.kz/" target="_blank"><img src="http://www.nv.kz/wp-content/uploads/images/instagram.png" border="0"></a></noindex></center><br><br></div>
		</div></div>
<div id="text-242346743" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><!-- right_300X60 -->
<div id='div-gpt-ad-1349889705056-5' style='width:300px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349889705056-5'); });
</script>
</div></div>
		</div></div>
<div id="text-242346755" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><br>
<!-- right_300X120 -->
<div id='div-gpt-ad-1349889705056-8' style='width:300px; height:180px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349889705056-8'); });
</script>
</div></div>
		</div></div>
<div id="text-242346757" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div id='div-gpt-ad-1349889705056-11' style='width:300px; height:180px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349889705056-11'); });
</script>
</div></div>
		</div></div>
<div id="calendar-4" class="widget widget_calendar"><div class="widgetinner"><h3 class="widgettitle">Календарь записей</h3>
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Май 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.nv.kz/2017/04/">&laquo; Апр</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.nv.kz/2017/05/01/" aria-label="Записи, опубликованные 01.05.2017">1</a></td><td><a href="http://www.nv.kz/2017/05/02/" aria-label="Записи, опубликованные 02.05.2017">2</a></td><td><a href="http://www.nv.kz/2017/05/03/" aria-label="Записи, опубликованные 03.05.2017">3</a></td><td><a href="http://www.nv.kz/2017/05/04/" aria-label="Записи, опубликованные 04.05.2017">4</a></td><td><a href="http://www.nv.kz/2017/05/05/" aria-label="Записи, опубликованные 05.05.2017">5</a></td><td><a href="http://www.nv.kz/2017/05/06/" aria-label="Записи, опубликованные 06.05.2017">6</a></td><td><a href="http://www.nv.kz/2017/05/07/" aria-label="Записи, опубликованные 07.05.2017">7</a></td>
	</tr>
	<tr>
		<td><a href="http://www.nv.kz/2017/05/08/" aria-label="Записи, опубликованные 08.05.2017">8</a></td><td><a href="http://www.nv.kz/2017/05/09/" aria-label="Записи, опубликованные 09.05.2017">9</a></td><td><a href="http://www.nv.kz/2017/05/10/" aria-label="Записи, опубликованные 10.05.2017">10</a></td><td><a href="http://www.nv.kz/2017/05/11/" aria-label="Записи, опубликованные 11.05.2017">11</a></td><td><a href="http://www.nv.kz/2017/05/12/" aria-label="Записи, опубликованные 12.05.2017">12</a></td><td><a href="http://www.nv.kz/2017/05/13/" aria-label="Записи, опубликованные 13.05.2017">13</a></td><td id="today"><a href="http://www.nv.kz/2017/05/14/" aria-label="Записи, опубликованные 14.05.2017">14</a></td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div>
		<div id="recent-posts-3" class="widget widget_recent_entries"><div class="widgetinner">		<h3 class="widgettitle">Новости</h3>
		<ul>
					<li>
				<a href="http://www.nv.kz/2017/05/14/155763/">О потеряных документах</a>
						</li>
					<li>
				<a href="http://www.nv.kz/2017/05/14/155761/">Пропал зверь</a>
						</li>
					<li>
				<a href="http://www.nv.kz/2017/05/13/155759/">С датами выпускных балов определились в Министерстве образования и науки РК</a>
						</li>
					<li>
				<a href="http://www.nv.kz/2017/05/13/155755/">Видео полуобнаженного карагандинского прокурора всколыхнуло соцсети</a>
						</li>
					<li>
				<a href="http://www.nv.kz/2017/05/13/155741/">В Караганде проходит гаражная распродажа</a>
						</li>
					<li>
				<a href="http://www.nv.kz/2017/05/13/155738/">Три несовершеннолетние девочки пропали за неделю в Караганде</a>
						</li>
					<li>
				<a href="http://www.nv.kz/2017/05/13/155610/">«Не губите, мужики, не губите!»</a>
						</li>
					<li>
				<a href="http://www.nv.kz/2017/05/13/155607/">Почему у нас невыгодно быть спонсором ?</a>
						</li>
					<li>
				<a href="http://www.nv.kz/2017/05/12/155721/">18 мая в Пришахтинске отключат холодную воду</a>
						</li>
				</ul>
		</div></div>
		<div id="text-242346730" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div id="fb-root"></div><script src="http://connect.facebook.net/ru_RU/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/pages/%D0%9D%D0%BE%D0%B2%D1%8B%D0%B9-%D0%92%D0%B5%D1%81%D1%82%D0%BD%D0%B8%D0%BA/126550660791920" width="300" show_faces="true" border_color="" stream="false" header="true"></fb:like-box> </div>
		</div></div>
<div id="text-242346729" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "400", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 60836846);
</script></div>
		</div></div>

<div class="widget">
	</div><!-- /widget -->

<div id="text-242346745" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><!-- footerx150x60 -->
<div id='div-gpt-ad-1349889705056-0' style='width:150px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349889705056-0'); });
</script>
</div></div>
		</div></div>

 
	</div><!-- End of sidebar -->

	<div class="clear"></div>

</div><!-- end of wrapper -->

<div id="footer">
	<ul>
		<li><a href="http://www.nv.kz" title="Новости Караганды и Карагандинской области, Караганда">Главная</a></li>
		<li class="page_item page-item-112896"><a href="http://www.nv.kz/democracy-archives/">Архив опросов</a></li>
<li class="page_item page-item-122115 page_item_has_children"><a href="http://www.nv.kz/meropriyatiya/">Мероприятия</a></li>
<li class="page_item page-item-56562"><a href="http://www.nv.kz/dobavit-ob-yavleniya/">Добавить объявления</a></li>
<li class="page_item page-item-26570"><a href="http://www.nv.kz/wp-admin/">Вход</a></li>
<li class="page_item page-item-24631"><a href="http://www.nv.kz/soobshhi-svoyu-novost/">Сообщи свою новость!</a></li>
<li class="page_item page-item-120703"><a href="http://www.nv.kz/napisat-v-blogi/">Написать в Блоги</a></li>
<li class="page_item page-item-11908"><a href="http://www.nv.kz/pollsarchive/">Архив опросов</a></li>
		<li class="page_item page-item-11908"><a href="http://www.nv.kz/feed/" rel="nofollow" title="Подпишитесь на последние сообщения в RSS">RSS</a></li>			
		<li class="last"><a title="Другие новости" href="http://www.nv.kz/last-news/">Другие новости</a>
</li>
	</ul>

<div class="clear"></div>
	
	<div class="clear"></div>
	
	<div id="footer-left-side">
<small>Адрес редакции: г.Караганда, ул.Ержанова, 18, 4 этаж.<br />
Отдел информации: 91-15-45. E-mail: <a href=mailto:vestnik@nv.kz>vestnik@nv.kz</a>.<br />
Отдел рекламы: 91-22-44. E-mail: <a href=mailto:reklama@nv.kz>reklama@nv.kz</a>.<br />
Учредитель ТОО "ГАЗЕТА "НОВЫЙ ВЕСТНИК".<br />
Копирование, перепечатка и любое другое использовании материалов сайта возможны только при наличии письменного разрешения учредителя.</small>

			</div><!-- #site-info -->
			
	<div id="footer-right-side">

	<p>Всего на сайте опубликовано <strong class="white">34499</strong> материалов.<br />Посетители оставили <strong class="white">201023</strong> комментариев.<br />В среднем по <strong class="white">6</strong> комментариев на материал.</p>


		
		
	</div> <!-- #footer-right-side -->
	<div class="clear"></div>

<center><noindex>
<!--Rating@Mail.ru counter-->
<script language="javascript"><!--
d=document;var a='';a+=';r='+escape(top.document.referrer);js=10;//--></script>
<script language="javascript1.1"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=77110" target="_top">'+
'<img src="http://dd.c2.b1.a0.top.mail.ru/counter?id=77110;t=111;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="18" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=77110">
<img src="http://dd.c2.b1.a0.top.mail.ru/counter?js=na;id=77110;t=111" 
height="18" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter--></noindex>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter21655426 = new Ya.Metrika({id:21655426,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/21655426" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--/COUNTER-->
<noindex><a href="http://yandex.ru/cy?base=0&amp;host=www.nv.kz"><img src="http://www.yandex.ru/cycounter?www.nv.kz" width="88" height="31" alt="Яндекс цитирования" border="0" /></a></noindex>

<!-- Start CountZero code  -->
<noindex>
<script type="text/javascript"><!--
cz_user=7235;cz_type=1;cz_str="&wd="+screen.width;
cz_str+="&hg="+screen.height+"&du="+escape(document.URL);
cz_str+="&rf="+escape(document.referrer);
cz_str="<noindex><a href='http://zero.kz/?u="+cz_user+"' target='_blank'>"+
"<img src='http://zero.kz/c.php?u="+cz_user+"&t="+cz_type+cz_str+"'"+
" border='0px' width='88px' height='31px' alt='CountZero'><\/a></noindex>";
document.write(cz_str);//--></script><noscript>
<noindex><a href='http://zero.kz/?u=7235' target='_blank'>
<img src='http://zero.kz/c.php?u=7235' border='0px' width='88px'
height='31px' alt='CountZero'></a></noindex></noscript>
</noindex>
<!-- End CountZero code  -->




<LiveInternet counter><script type="text/javascript"><!--new Image().src = "//counter.yadro.ru/hit?r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random();//--></script></LiveInternet>

</center>
<div class="clear"></div>
<center>
<!-- 10niz -->
<div id='div-gpt-ad-1349889705056-13' style='width:946px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349889705056-13'); });
</script>
</div>
<!-- /footer banner -->
<!-- /footer banner -->

</center>
<div class="clear"></div>

</div><!-- /footer -->
<!-- ngg_resource_manager_marker --><script type="text/javascript" src="http://www.nv.kz/wp-content/cache/minify/69faf.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.nv.kz\/wp-admin\/admin-ajax.php","post_id":"155763"};
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.nv.kz\/wp-admin\/admin-ajax.php","post_id":"155763"};
/* ]]> */
</script>


<script type="text/javascript" src="http://www.nv.kz/wp-content/cache/minify/c2112.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var stbUserOptions = {"mode":"css","cssOptions":{"roundedCorners":true,"mbottom":10,"imgHide":"http:\/\/www.nv.kz\/wp-content\/plugins\/wp-special-textboxes\/images\/minus.png","imgShow":"http:\/\/www.nv.kz\/wp-content\/plugins\/wp-special-textboxes\/images\/plus.png","strHide":"\u0421\u043a\u0440\u044b\u0442\u044c","strShow":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c"}};
var stbUserOptions = {"mode":"css","cssOptions":{"roundedCorners":true,"mbottom":10,"imgHide":"http:\/\/www.nv.kz\/wp-content\/plugins\/wp-special-textboxes\/images\/minus.png","imgShow":"http:\/\/www.nv.kz\/wp-content\/plugins\/wp-special-textboxes\/images\/plus.png","strHide":"\u0421\u043a\u0440\u044b\u0442\u044c","strShow":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c"}};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.nv.kz/wp-content/cache/minify/bd6e0.js"></script>

<!-- Powered by WPtouch: 4.3.8 --><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-23259174-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="text/javascript" src="http://www.nv.kz/wp-content/cache/minify/5b374.js"></script>


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6487b56628","applicationID":"30991024","transactionName":"YVNQZEQAD0QCUE0NCVgZc1NCCA5ZTEBQCgFaUw==","queueTime":0,"applicationTime":523,"atts":"TRRTEgwaHEo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2958/3016 objects using memcache
Page Caching using disk: enhanced
Minified using disk
Application Monitoring using New Relic

 Served from: nv.kz @ 2017-05-14 09:20:48 by W3 Total Cache -->